[dancer-users] Namespace for load_app modules

Henk van Oers hvo.pm at xs4all.nl
Mon Dec 9 00:34:39 GMT 2013

On Sun, 8 Dec 2013, Yanick Champoux wrote:

> Brand new concept that can't be wrapped in a plugin? Perhaps 
> Dancer::Component::Stuff. But I strongly suggest that you bounce the code in 
> here, as I'm pretty sure we can help you to coax that strange mutant into a 
> more mundane plugin.

Thank you.
I will do that.


More information about the dancer-users mailing list