[dancer-users] Namespace for load_app modules

Henk van Oers hvo.pm at xs4all.nl
Sun Dec 8 23:41:35 GMT 2013

On Mon, 9 Dec 2013, sawyer x wrote:

> We didn't mean Dancer::Plugin::App...

OK fine.
What namespace are YOU willing to give US.

TINW http://acronyms.thefreedictionary.com/TINW

WE want a namespace.

More information about the dancer-users mailing list