[dancer-users] Namespace for load_app modules

Henk van Oers henk at signature.nl
Sun Dec 8 14:38:20 GMT 2013

On Sun, 8 Dec 2013, sawyer x wrote:

> I'm sorry, Henk. I'm not sure I understand your email.

No problem.

> So Dancer::App and Dancer::Plugin are really not the same.

I told you so.

(And Dancer::App is not a namespace yet, see: locate)

Let me ask for an other namespace: Dancer::Loadapp


More information about the dancer-users mailing list