sukria at sukria.net
Fri Nov 5 18:42:39 CET 2010
Le 05/11/2010 17:25, sawyer x a écrit :
> Thank you.
> What is misleading is to put it in the "Template"
> namespace. A template implies substitution of tokens of some kind with
> real data.
> Agreed. Franck suggested to name it Dancer::Plugin::Markdown.
I also agree, using the "::Plugin" namespace seems appropriate.
Great idea by the way, and if that brings one more article for the
advent calendar, that's awesome.
More information about the Dancer-users